Já viu que horas são ?


O teu Fórum na NET
ForumHRV no FaceBookForumHRV no YouTubeSite HONDA Portugal
Últimos assuntos
» Troquei o óleo do meu HRV
Ontem à(s) 21:59 por Gonçalo Rodrigues

» Preciso de engate de reboque
Ter 6 Dez 2016 - 19:18 por Gonçalo Rodrigues

» Erro código 65 Luz do motor acesa (amarela)
Qui 1 Dez 2016 - 15:49 por fdias

» Hrv ora pega, ora não pega !!!
Dom 23 Out 2016 - 16:21 por fdias

» ecu chip remap
Sex 21 Out 2016 - 20:29 por BUDJA

» pressão alta no circuito de agua
Seg 10 Out 2016 - 13:38 por fdias

» Instalação de câmara de vídeo
Ter 6 Set 2016 - 19:51 por fdias

» Recordando velhos / novos tempos
Seg 22 Ago 2016 - 13:19 por fdias

» interior Hrv- Star Wars theme
Dom 21 Ago 2016 - 0:01 por Lino

» Software de manutenção honda HRV
Sex 19 Ago 2016 - 0:05 por fdias

» Porta desparecida OBD
Sex 19 Ago 2016 - 0:04 por fdias

» Honda HRV for ever
Ter 16 Ago 2016 - 0:50 por fdias

» Farois, Barras de tejadilho (5 portas), Barras para bagagem, escovas dos vidros (5 portas) etc...
Sex 12 Ago 2016 - 0:58 por superfer

» PEDAL DA EMBRAIAGEM
Ter 9 Ago 2016 - 0:02 por rui miguil

» Pedal acelerador duro
Qua 3 Ago 2016 - 13:17 por fdias

» Opinião sobre barras no tejadilho
Qua 27 Jul 2016 - 10:46 por fdias

» Comparativo XR-V / VEZEL
Sab 14 Maio 2016 - 16:01 por fdias

» Barulho a virar a frente
Dom 17 Abr 2016 - 23:45 por fdias

» [Venda] Molas de rebaixamento 35/40mm FK
Seg 11 Abr 2016 - 16:03 por onurB

» TROCO JANTES COM PNEUS
Sab 9 Abr 2016 - 0:32 por Lino


Médios não funcionam.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Médios não funcionam.

Mensagem  FábioCarvalho em Sex 2 Nov 2012 - 3:49

Boas pessoal, sou novato aqui e de carros entendo muito menos!
Bem vamos ao que importa adquiri um HRV (Máquina), mas estou com um grande problema, meu HRV deixou de dar os médios.
Já fiz troca de lâmpadas, fusíveis, reles, vi a massa esta óptima e mesmo assim não funciona! Alguém sabe me explicar o porque?
Bem fanáticos aguardo uma resposta se possível, pois queria tentar resolver o meu problema sem ter de i gastar uns trocos Razz

FábioCarvalho
HR-V user
HR-V user

Mensagens : 21
Data de inscrição : 02/11/2012
Idade : 23
Localização : Espinho

Voltar ao Topo Ir em baixo

Re: Médios não funcionam.

Mensagem  fdias em Sex 2 Nov 2012 - 10:03

Fábio, passa pelas apresentações e cumpre as formalidades. (já leste as regras ? não ? então clica ali em baixo na minha assinatura).
Não custa e assim apresentas-te à comunidade.

Dava jeito saber o modelo e ano do teu HR-V.
Relativamente ao teu problema, se as trocas que efectuaste não solucionaram o problema, então só pode estar mais acima... ou seja, na manete que tens dentro do HR-V. Mas como é óbvio isto é apenas um palpite.

_________________
[Você precisa estar registrado e conectado para ver este link.] [Você precisa estar registrado e conectado para ver esta imagem.]

Avalie a participação dos membros pressionando no - ou + à sua direita e no botão de obrigado
[Você precisa estar registrado e conectado para ver este link.]
Faz "LIKE" na nossa pagina no  [Você precisa estar registrado e conectado para ver esta imagem.]  Facebook

fdias
-
-

Mensagens : 4016
Data de inscrição : 22/05/2010
Idade : 49
Localização : LX

Voltar ao Topo Ir em baixo

Re: Médios não funcionam.

Mensagem  geomig em Sex 2 Nov 2012 - 10:52

Boas Fábio,

Tens Multímetro ou podes pedir emprestado?

Cump.

geomig
HR-V lover
HR-V lover

Mensagens : 246
Data de inscrição : 06/08/2012
Idade : 44
Localização : Seixal

Voltar ao Topo Ir em baixo

Médios não funcionam.

Mensagem  FábioCarvalho em Sex 2 Nov 2012 - 18:29

Boas

O ano do meu HRV e de 99, peço imensas desculpas pelo incidente de não me ter apresentado devidamente.
Sim tenho Multímetro e passa corrente para as lâmpadas! Vou ter mesmo de ir gastar uns trocos Smile
Bem eu vou levar ao Eletricista , depois irei deixar aqui a solução caso aconteça a alguém

FábioCarvalho
HR-V user
HR-V user

Mensagens : 21
Data de inscrição : 02/11/2012
Idade : 23
Localização : Espinho

Voltar ao Topo Ir em baixo

Médios não funcionam.

Mensagem  FábioCarvalho em Sab 3 Nov 2012 - 0:59

Bem sempre consegui resolver o meu problema, bem pelo que o electricista explicou era problema das lâmpadas que tinham um defeito Mad
Comprei outras e já esta o bicho está novo Very Happy
Agora falou-me em meter o kit xenom h1 ^^

FábioCarvalho
HR-V user
HR-V user

Mensagens : 21
Data de inscrição : 02/11/2012
Idade : 23
Localização : Espinho

Voltar ao Topo Ir em baixo

Re: Médios não funcionam.

Mensagem  Joy-Mach em Dom 4 Nov 2012 - 12:59

Atenção com os kit xenon... se não estiverem homologados chumbas nas IPO.
As xenon precisam de ter os limpa farois para que as ópticas não estejam sujas ou baças com sujidade que se vai acumulando... caso contrário não servem de nada e ficam a iluminar mal.
E precisas de opticas novas, pois as ópticas dos carros que não vêm com xenon de origem não estão preparadas para colocar lâmpadas de xenon.
Vejo imensa gente com a ideia de que o xenon é que ilumina bem... e não se informam, acham que é só trocar as lâmpadas. Depois o resultado é não iluminarem nada (o espalhamento da luz não se faz e ficam com uma redução de cerca de 50% na distância de iluminação) para além de andarem a encadear os outros condutores (ou seja, a luz não se reflecte nas superfícies por forma a iluminá-las, mas dilui-se pelo ambiente provocando encadeamento). É mais ou menos o efeito das luzes frias e quentes, em lâmpadas de halógeneo de casa... as quentes propagam-se pelas superfícies e criam contrastes por forma a que a nossa retina retenha e defina bem os objectos e as superfícies, as frias (luzes brancas) provocam precisamente o contrário, iluminam o ambiente não criando contrastes, são boas para luzes de dia e iluminação de jardim onde não se querem alterar as cores.. péssimas para condução.
Eu pessoalmente prefiro, e acho que para as ópticas do Hr-V o melhor é optares por umas boas de halogéneo.
Tenho uma BMW com xenon de origem e iluminam pior que o Hr-V, principalmente em dias de chuva.

Joy-Mach
HR-V lover
HR-V lover

Mensagens : 326
Data de inscrição : 14/10/2008

http://kr-atelier.com

Voltar ao Topo Ir em baixo

Re: Médios não funcionam.

Mensagem  Conteúdo patrocinado Hoje à(s) 23:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum