Já viu que horas são ?


O teu Fórum na NET
ForumHRV no FaceBookForumHRV no YouTubeSite HONDA Portugal
Últimos assuntos
» motor nao pega misteriosamente
Ontem à(s) 22:53 por jeninho

» Soluçar e perda de potência
Dom 26 Fev 2017 - 11:13 por Xonix72

» marcha atras custa a entrar
Dom 26 Fev 2017 - 11:05 por Xonix72

» Foto reportagem de como substituir as pastilhas de travão no HRV
Sex 24 Fev 2017 - 13:23 por José Lança

» Infiltrações de água
Sab 18 Fev 2017 - 10:57 por fdias

» Sistema 4 WD
Qua 8 Fev 2017 - 23:32 por fdias

» troquei o oleo e deixei acima do nivel maximo
Seg 16 Jan 2017 - 23:31 por geobik

» Todas as Lâmpadas do HRV
Seg 9 Jan 2017 - 0:45 por skribble

» Boas Festas
Seg 26 Dez 2016 - 13:25 por Xonix72

» Troquei o óleo do meu HRV
Seg 12 Dez 2016 - 10:10 por Gonçalo Rodrigues

» Preciso de engate de reboque
Ter 6 Dez 2016 - 19:18 por Gonçalo Rodrigues

» Erro código 65 Luz do motor acesa (amarela)
Qui 1 Dez 2016 - 15:49 por fdias

» Hrv ora pega, ora não pega !!!
Dom 23 Out 2016 - 16:21 por fdias

» ecu chip remap
Sex 21 Out 2016 - 20:29 por BUDJA

» pressão alta no circuito de agua
Seg 10 Out 2016 - 13:38 por fdias

» Instalação de câmara de vídeo
Ter 6 Set 2016 - 19:51 por fdias

» Recordando velhos / novos tempos
Seg 22 Ago 2016 - 13:19 por fdias

» interior Hrv- Star Wars theme
Dom 21 Ago 2016 - 0:01 por Lino

» Software de manutenção honda HRV
Sex 19 Ago 2016 - 0:05 por fdias

» Porta desparecida OBD
Sex 19 Ago 2016 - 0:04 por fdias


Terei avaria na transmissão?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Terei avaria na transmissão?

Mensagem  Zed em Qua 17 Set 2008 - 18:07

Viva a todos.

Ando a sismar nisto à algum tempo e hoje fiquei mais desconfiado.
Perdoem a pergunta mas tenho o carro à um mês e não sei se é mesmo assim.
Não existe barulho nenhum estranho e a caixa está perfeita. No entanto em manobras com a direcção fechada a um dos lados sinto que as rodas de trás têm força. Em curvas apertadas mesmo emcondução sem ser em manobras sinto que as rodas de trás têm força. Hoje fui tomar um copo à praia e para tirar a teima subi um pequeno declive em terra batida. Abordei o obstáculo na perpendicular para forçar a levantar uma roda e ter assim menos tracção. Ora o que aconteceu foi nada! Ou seja, o HRV subiu sem o mínimo esforço. (um carro normal não conseguiria). Sem um mínimo "resvalar" das rodas da frente. Como se fosse um carro com tracção permanente e não como um carro que manda apenas tracção quando as da frente derrapam. Não sei se me estou a fazer entender...
O que sinto é como se andasse com a tracção sempre ligada...
Ora isso será possível? É que se ela deveria ligar e desligar pode acontecer numa avaria ficar sempre ligada.
Digam-me coisas por favor. É que se assim for tenho de reparar urgentemente.
Obrigado a todos.
Cumprimentos.
Zed.

Zed
Fundador
Fundador

Mensagens : 163
Data de inscrição : 05/09/2008
Localização : Matosinhos

Voltar ao Topo Ir em baixo

Re: Terei avaria na transmissão?

Mensagem  Xonix72 em Qua 17 Set 2008 - 18:33

Ñ simes mais nem desconfies, pk é mesmo assim que o sistema funciona e a sensação é exactamente essa. Passa pelas situações como se nada fosse, sem patinansos nem solavancos! Eu bem digo que estes bixos surpreendem mta gente e pela positiva Twisted Evil
Julgávas que era exagero meu qd os elogio né lol!

_________________
[Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.] Non ducor... duco!  [Você precisa estar registrado e conectado para ver esta imagem.]

Xonix72
-
-

Mensagens : 1291
Data de inscrição : 05/09/2008
Idade : 44
Localização : Loures e Lisboa

Voltar ao Topo Ir em baixo

Re: Terei avaria na transmissão?

Mensagem  Hugo Silva em Sex 19 Set 2008 - 0:40

Não percas o sono com isso amigo ainda vais ter muitas surpresas agradaveis ao deparares como ele supera obstaculos e situações como descreves para ele é como se fosse plano não precisas de ve-lo patinar para actuar o 4W Real-Time.
Um abraço

Hugo Silva
HR-V user
HR-V user

Mensagens : 46
Data de inscrição : 05/09/2008
Idade : 42
Localização : Lisboa/Alverca

Voltar ao Topo Ir em baixo

Re: Terei avaria na transmissão?

Mensagem  ticopedrosa em Sex 19 Set 2008 - 15:19

Nem sempre o sensor precisa de sentir a roda a patinar: muitas vezes ainda tás tu à espera que ele ligue...ele já se antecipou! não é avaria: é boa construção!

ticopedrosa
HR-V fan
HR-V fan

Mensagens : 164
Data de inscrição : 12/09/2008
Localização : Sintra

Voltar ao Topo Ir em baixo

Re: Terei avaria na transmissão?

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum